企业目录:股票入门基础知识 » 资讯 » 通达信公式 » 文章详细

潜龙爆发源码

来源:潜龙爆发源码 浏览:68次 时间:2019-10-02

潜龙爆发源码

 VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
成本线:=EMA((VA-VB)/(VC-VB)*27,5);
成本均线:=EMA(成本线,3);
潜龙爆发:FILTER(WINNER(C)-REF(WINNER(C),1)>0.1 AND CAPITAL<1000000000 AND EVERY(成本线>17,3) AND EVERY(成本均线>17,3),30) ,LINETHICK3;