企业目录:股票入门基础知识 » 资讯 » 通达信公式 » 文章详细

金屋藏娇及选股源码

来源:金屋藏娇及选股源码 浏览:58次 时间:2019-10-02

金屋藏娇及选股源码

EMA13:=MA(C,13),COLORWHITE,LINETHICK2;
EMA34:=MA(C,34),COLORYELLOW;
EMA55:=MA(C,55),COLORFF00FF;
金屋藏娇:=EMA13<EMA55;

限制条件:=REF(O,1)/REF(C,1)>1.05;
STICKLINE(金屋藏娇 AND 限制条件,0,1,1,1)COLORRED;
DRAWTEXT(金屋藏娇 AND 限制条件,0.8,"金屋藏娇")COLORRED;